electrobel
you are using Microsoft Internet Explorer in a too old version, please respect the developers and update your browser or use one of those decent browser.
download Mozilla Firefox download Google Chrome download Apple Safari download Opera
 
Loading data, please wait...
 
This will delete you message, are you sure ?
Sticky thread : On / Off
Lock thread : On / Off
This will delete this thread, are you sure ?

Forum : Bug Reports : fault on pages

almost faultreport's on every page where i log on , on the site i became the next faultreports : log on as users :

her are some of the reports ,

on "main page" :( in lines " 816 and 879" )
symbol: 3 / fault: 'x' is null or not an object / code: 0
http://www.electrobel.be/my_ajax.php?reload=1
----------------------------------------------------------------
on the page "muzik"
in lines " 816,879,942/1005 "
line:3 / code :0 / syntax error
http://www.electrobel.be/my_ajax.php?reload=1
in line 778 : symbol:1 / fault: Object expected / code: 0
http://www.electrobel.be/members/musik


and so-on

it's just for information !!!

thanks

Pol
 
 
 
transynth [be]
Profile Picture
Post: 108
Status:
Last track: Groove Station
I remember i had the same problem on my previous PC, but really couldn't help you out cause i don't know what this thing is...
 
 
 
liquidbass [be]
Profile Picture
Post: 1288
Status:
Last track: lingering souls
problem still not solved?
 
 
 
RedVade [be]
Profile Picture
Post: 360
Status:
Last track: Compilation 2007
no faultreports here ...